设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺操盘提醒

同花顺操盘提醒

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2019-11-19
内容介绍:
同花顺操盘提醒Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))
同花顺操盘提醒
*100,3);
波段进场:IF(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) 
AND REF(VAR4,1)<REF(VAR4,2),100,50);
反弹进场:IF(REF(VAR4,1)<5 AND VAR4>REF(VAR4,1) AND REF
(VAR4,1)<REF(VAR4,2) AND VAR3<-0.3,80,50);
超跌进场:IF(CROSS(VAR4,5) AND VAR3<-0.4,60,50),colormagenta;
STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),1,0),coloryellow;
STICKLINE(C>=MA(C,5),VAR4,REF(VAR4,1),1,0),colormagenta;
STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),1,0),colorgreen;
XG:=IF(C>=MA(C,10),100,0);//www.70822.com
买入:IF(CROSS(XG,50),50,0);
同花顺操盘提醒  更新时间:2019-11-19 16:24
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。