设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺买卖红绿指标公式

同花顺买卖红绿指标公式

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2019-11-14
内容介绍:
同花顺买卖红绿指标公式VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/30;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
同花顺买卖红绿指标公式
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
同花顺买卖红绿指标公式  更新时间:2019-11-14 16:45
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。