设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 行情软件 > 通达信另类主升指标公式

通达信另类主升指标公式

基本概况:
  • 软件类别: 行情软件
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 300 KB
  • 解压密码: www.zdcj.net
内容介绍:
通达信另类主升指标公式RSV1:=(CLOSE-LLV(LOW,52))/(HHV(HIGH,52)-LLV(LOW,52))*100;
K1:=SMA(RSV1,6,1);
D1:=SMA(K1,6,1);STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,3 ,0),COLORRED;
STICKLINE(EMA(D1,3)<REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,3 ,0 ),COLORYELLOW;
DI:=(EMA(CLOSE,12)-EMA(CLOSE,52))*100;
AA10:=MA(DI,1),COLORWHITE;
通达信另类主升指标公式
BB10:=ATAN((AA10-REF(AA10,1)))*3.1416*10;
STICKLINE(AA10>REF(AA10,1),AA10,REF(AA10,1),8,0),;
STICKLINE(AA10< REF(AA10,1),AA10,REF(AA10,1),8,1),COLORGREEN;
STICKLINE(AA10>REF(AA10,1),AA10,REF(AA10,1),8,0),COLORMAGENTA;通达信另类主升指标公式  更新时间:2019-8-3    16:27
 
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。