设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 指标公式 > 同花顺变色抄底KDJ指标公式

同花顺变色抄底KDJ指标公式

软件概况:
  • 软件类别: 指标公式
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 200 KB
  • 解压密码: www.zdcj.net
软件介绍:
同花顺变色抄底KDJ指标公式出买进信号后,红线同步上升可介入。
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2;
K:SMA(RSV,M1,1),LINETHICK1;
D:SMA(K,M2,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK1;
DRAWICON(CROSS(J,1),J,1,);
DRAWICON(K>50 AND D>50 AND CROSS(D,K),D,2);
PARTLINE(J,J>REF(J,1),RGB(200,50,50),
J<REF(J,1),RGB(0,150,200),J=REF(J,1),RGB(0,0,255)),linethick2;
强市线:98,POINTDOT;
弱市线:10,POINTDOT;
分水岭:50,POINTDOT;
进:IF(CROSS(J,5),15,0),Color00FF00,STICK,linethick3;
WRSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
WK:=MA(WRSV,M1);
D:=MA(WK,M2);
IF (CROSS(WK,D) AND WK<20)
BUY;
IF (CROSS(D,WK) AND WK>80)
SELL;
A4:=MA(CLOSE,20);
A5:=(CLOSE>MA(CLOSE,5));
A6:=(MA(CLOSE,5)>MA(CLOSE,10));
A7:=(CLOSE>MA(CLOSE,10));
A8:=(MA(CLOSE,5)>MA(CLOSE,20));
A9:=(CLOSE>MA(CLOSE,20));
A10:=REF(A4,1);
A11:=(A4> A10);
AVX:(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 -10))) + IF(A8,10,(0 -10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 -10))),COLOR0000FF;
AVX零轴:0,COLOR00FFFF;
同花顺变色抄底KDJ指标公式: 更新时间:2017-8-29 14:52
相关软件下载
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。