设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 指标公式 > 通达信五线粘合选股指标公式

通达信五线粘合选股指标公式

软件概况:
  • 软件类别: 指标公式
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 430 KB
  • 解压密码: www.zdcj.net
软件介绍:
通达信五线粘合选股指标公式:
MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
MA4:=MA(C,30);
MA5:=MA(C,60);
HH:=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MA5))));
LL:=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MA5))));
均线粘合度:=(HH-LL)/LL*100;
XG1:=均线粘合度<2;
VOLUME:=VOL;
VOL5:=MA(VOLUME,5);
VOL135:=MA(VOLUME,135);
XG2:=(VOLUME>VOL135);
XG3:=MA(C,20)>REF(MA(C,20),1);
XG4:=MA(C,30)>REF(MA(C,30),1);
XG5:=MA(C,60)>REF(MA(C,60),1);
XG:XG1 AND XG2 AND XG3 AND XG4 AND XG5;
通达信五线粘合选股指标公式更新时间:2017-08-29 14:21
相关软件下载
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。